Strona 2 z 2

Re: Problem z yoyem

: 23 kwie 2017, o 22:13
autor: admin
Powtórz czynność w takim wypadku.
Ewentualnie poproś jakiegoś dorosłego i zróbcie tak: kolejna kąpiel w benzynie, potrząsasz pojemnikiem, wiadomo. Potem wyciągnij łożysko, odłóż na minutę na ręcznik papierowy (nie pocieraj absolutnie). Potem chwyćcie łożysko kombinerkami i podpalcie. Powinien być bardzo mały płomień, który po kilku sekundach zgaśnie. Potem odłożyć łożysko do ostudzenia się. No i powinno być ok.

Re: Problem z yoyem

: 23 kwie 2017, o 22:16
autor: kluba123o
No dobrze spróbuje, ale znowu musze wycigać te zabezpieczenia z łożyska eh...

Re: Problem z yoyem

: 23 kwie 2017, o 22:17
autor: kasiek
osłonek nie zakładaj ;-)
spora część machaczy ściąga je i nie zakłada ich z powrotem :)

Re: Problem z yoyem

: 23 kwie 2017, o 22:21
autor: kluba123o
Serio XD? To dobrze wiedziać, ale nie sprawi to, że łożysko będzie się szybciej brudzić?

Re: Problem z yoyem

: 23 kwie 2017, o 22:22
autor: admin
Kompletnie nie jest to odczuwalne a i o czyszczenie/smarowanie o wiele łatwiej. Sporo łożysk przychodzi nawet bez tych osłonek. Ja zawsze je zdejmuję i wyrzucam do kosza :)

Re: Problem z yoyem

: 24 kwie 2017, o 00:22
autor: kluba123o
Odkryłem ogólnie dziwna rzecz, jak te moje yoyo skręce na maxa tak jak powinno być to działa tak jak opisywalem wczesniej, ale jak je poluzuje o ten jeden obrót wokół osi to działa nawet normalnie :roll: . Dafuq?

Re: Problem z yoyem

: 26 kwie 2017, o 13:00
autor: kluba123o
Udało mi się rozwiązać problem z yoyem, po zdjęciu tych osłonek z łożyska i założeniu go, yoyo chodzi jak nowe :lol:. Nie wiem czemu tak jest, ale wydaje mi się, że właśnie te osłonki musiały haczyć. Dobra dzięki wszystkim za pomoc ;)